#1 2009-09-12 21:17:15

OZBORN

Administrator

9306440
Skąd: Olecko
Zarejestrowany: 2009-07-18
Posty: 47
Punktów :   
Wersja VUE:: Vue 7.2 Xstream
WWW

Vue 7 Xstream - Natura

Animacja nie skończona...miała trwać 20 sekund a trwa 14 sekund...
powód?
Po formacie Vue zaczęło dziwnie się zachowywać i nie mogłem kontynuować renderowania animacji...
Dobrze że zrenderowałem większość animacji już wcześniej..bo wszystko by poszło na marne

No ale cóż..Jest to animacji że tak powiem NATURY w Vue..czyli zachowania drzew i krzewów podczas wiatru itp
dodatkowo atmosfera standardowa Godrays

A oto co wydusiłem

Oglądać w HQ ^^


Mam małą prośbę Klikajcie na toplisty i reklamę na samym dole forum
To pomoże w rozwinięciu się forum

Offline

 

#2 2009-09-14 14:48:26

piotrifek

Kumaty

6541713
Skąd: Warszawa
Zarejestrowany: 2009-08-30
Posty: 12
Punktów :   
Wersja VUE:: 7.5

Re: Vue 7 Xstream - Natura

no to ukazuje potęgę vue  i oczywiście twoja bardzo fajne i nie wiem co mogłoby się dziać przez kolejne 6 sec :?: może by całkiem zaszło słońce
Na początku myślałem że to kamera będzie się poruszać więc byłem zdziwiony gdy się zaczęło ale animacja b. ładna powodzenia w kolejnej ^^

Offline

 

#3 2009-09-14 21:32:15

OZBORN

Administrator

9306440
Skąd: Olecko
Zarejestrowany: 2009-07-18
Posty: 47
Punktów :   
Wersja VUE:: Vue 7.2 Xstream
WWW

Re: Vue 7 Xstream - Natura

Dzięki
nie pamiętam czasu renderingu..no ale oczywiście powyżej 10h to było...
Przez te 6 sekund miał przejść jeszcze jeden 'godray'..no ale nie zdążył
Teraz mam małe problemy z VUE..nie wiem kiedy poradzę sobie z nim..


Mam małą prośbę Klikajcie na toplisty i reklamę na samym dole forum
To pomoże w rozwinięciu się forum

Offline

 

#4 2009-09-14 22:37:37

piotrifek

Kumaty

6541713
Skąd: Warszawa
Zarejestrowany: 2009-08-30
Posty: 12
Punktów :   
Wersja VUE:: 7.5

Re: Vue 7 Xstream - Natura

wiesz miałem też problem gdy zapisałem projekt w czasie renderingu a potem nie chciał się skończyć i często mi potem wyrzucało vue z raportem o błędach albo poprostu nie wyświetlało jakiego wstawionego elementu, porostu skopiowałem folder z dodatkami odinstalowałem i zainstalowałem od nowa i pomogło

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
strefabudowa.edu.pl moje-hand-made.edu.pl